漏洞信息详情

Cisco Intersight Virtual Appliance 访问控制错误漏洞

  • CNNVD编号:CNNVD-202107-1697
  • 危害等级: 高危
  • CVE编号: CVE-2021-1601
  • 漏洞类型: 访问控制错误
  • 发布时间: 2021-07-21
  • 威胁类型:
  • 更新时间: 2021-07-23
  • 厂        商:
  • 漏洞来源:

漏洞简介

Cisco Intersight是美国思科(Cisco)公司的一个应用平台。提供了智能管理级别,使 IT 组织能够以比前几代工具更先进的方式分析、简化和自动化其环境。

Cisco Intersight Virtual Appliance 存在访问控制错误漏洞,未经身份验证的相邻攻击者可利用该漏洞从外部接口访问敏感的内部服务。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-ucsi2-iptaclbp-L8Dzs8m8。

参考网址

来源:tools.cisco.com

链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-ucsi2-iptaclbp-L8Dzs8m8

来源:www.cybersecurity-help.cz

链接:https://www.cybersecurity-help.cz/vdb/SB2021072230

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-1601

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多