漏洞信息详情

Oracle E-Business Suite 输入验证错误漏洞

  • CNNVD编号:CNNVD-202107-1557
  • 危害等级: 高危
  • CVE编号: CVE-2021-2398
  • 漏洞类型: 输入验证错误
  • 发布时间: 2021-07-20
  • 威胁类型:
  • 更新时间: 2021-07-22
  • 厂        商:
  • 漏洞来源:

漏洞简介

Oracle E-Business Suite(电子商务套件)是美国甲骨文(Oracle)公司的一套全面集成式的全球业务管理软件。该软件提供了客户关系管理、服务管理、财务管理等功能。

Oracle E-Business Suite 输入验证错误漏洞中存在输入验证错误漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.oracle.com/security-alerts/cpujul2021.html

参考网址

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-2398

来源:www.oracle.com

链接:https://www.oracle.com/security-alerts/cpujul2021.html

来源:www.cybersecurity-help.cz

链接:https://www.cybersecurity-help.cz/vdb/SB2021072158

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多