漏洞信息详情

Ellipse Enterprise Asset Management 跨站脚本漏洞

  • CNNVD编号:CNNVD-202103-227
  • 危害等级: 中危
  • CVE编号: CVE-2021-27416
  • 漏洞类型: 跨站脚本
  • 发布时间: 2021-03-02
  • 威胁类型:
  • 更新时间: 2021-03-05
  • 厂        商:
  • 漏洞来源:

漏洞简介

Ellipse Enterprise Asset Management(Ellipse EAM)是英国Ellipse的工业设备提供一个业务流程管理软件

Ellipse Enterprise Asset Management 存在跨站脚本漏洞,该漏洞源于攻击者可利用该漏洞欺骗用户点击包含恶意代码的链接,然后通过web浏览器运行这些代码。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://search.abb.com/library/Download.aspx?DocumentID=9AKK107991A7777&LanguageCode=en&DocumentPartId=&Action=Launch

参考网址

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2021.0783

来源:us-cert.cisa.gov

链接:https://us-cert.cisa.gov/ics/advisories/icsa-21-061-01

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多