漏洞信息详情

Adobe Captivate 代码问题漏洞

  • CNNVD编号:CNNVD-202101-943
  • 危害等级: 高危
  • CVE编号: CVE-2021-21011
  • 漏洞类型: 代码问题
  • 发布时间: 2021-01-12
  • 威胁类型: 本地
  • 更新时间: 2021-01-21
  • 厂        商:
  • 漏洞来源:

漏洞简介

apt是Debian计划合作组织的一个命令行软件包管理器,它提供搜索、管理和查询软件包信息功能。

Adobe Captivate 存在安全漏洞,攻击者可利用该漏洞执行任意代码。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://helpx.adobe.com/security/products/captivate/apsb21-06.html

参考网址

来源:helpx.adobe.com

链接:https://helpx.adobe.com/security/products/captivate/apsb21-06.html

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-21011

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2021.0116/

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多