漏洞信息详情

Freelancy 安全漏洞

  • CNNVD编号:CNNVD-202001-436
  • 危害等级: 
  • CVE编号: CVE-2020-5505
  • 漏洞类型: 其他
  • 发布时间: 2020-01-13
  • 威胁类型:
  • 更新时间: 2020-01-14
  • 厂        商:
  • 漏洞来源: Ismail Tasdelen

漏洞简介

Freelancy 1.0.0版本中存在远程代码执行漏洞。攻击者可利用该漏洞执行命令。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://vaaip.com/

参考网址

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/155922/Freelancy-1.0.0-Remote-Code-Execution.html

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多