漏洞信息详情

SAP Portfolio and Project Management 信息泄露漏洞

  • CNNVD编号:CNNVD-201912-473
  • 危害等级: 中危
  • CVE编号: CVE-2019-0399
  • 漏洞类型: 信息泄露
  • 发布时间: 2019-12-10
  • 威胁类型: 远程
  • 更新时间: 2020-08-25
  • 厂        商:
  • 漏洞来源:

漏洞简介

SAP Portfolio and Project Management(PPM)是德国思爱普(SAP)公司的一套资产组合与项目管理软件。该软件支持管理整个项目生命周期、识别项目异常和风险、基于实时数据报告项目绩效等。

SAP PPM中存在信息泄露漏洞。该漏洞源于网络系统或产品在运行过程中存在配置等错误。未授权的攻击者可利用漏洞获取受影响组件敏感信息。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=533660397

参考网址

来源:launchpad.support.sap.com

链接:https://launchpad.support.sap.com/#/notes/2803554

来源:wiki.scn.sap.com

链接:https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=533660397

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/SAP-multiple-vulnerabilities-of-December-2019-31109

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-0399

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多