漏洞信息详情

Sertek Xpare 跨站脚本漏洞

  • CNNVD编号:CNNVD-201907-1013
  • 危害等级: 中危
  • CVE编号: CVE-2019-13448
  • 漏洞类型: 跨站脚本
  • 发布时间: 2019-07-17
  • 威胁类型: 远程
  • 更新时间: 2019-07-19
  • 厂        商:
  • 漏洞来源:

漏洞简介

Sertek Xpare是一款用于创建交互式备件目录的Web应用程序。

Sertek Xpare 3.67版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.xpare.it/

参考网址

来源:cyberoo.com

链接:https://cyberoo.com/2019/07/16/cyberoo-identifica-vulnerabilita-0day/

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-13448

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多