漏洞信息详情

Juniper EX2300和EX3400 series Junos OS 输入验证漏洞

漏洞简介

Juniper EX2300和EX3400 series等都是美国瞻博网络(Juniper Networks)公司的交换机产品。Junos OS是运行在其中的一套操作系统。

Juniper EX2300和EX3400 series上的Junos OS 15.1X53版本、18.1版本和18.2版本中存在安全漏洞。攻击者可利用该漏洞中断路由引擎和数据包转发引擎之间的通信。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://kb.juniper.net/InfoCenter/index?page=content&id=JSA10909&actp=METADATA

参考网址

来源:CONFIRM

链接:https://kb.juniper.net/JSA10909

来源:BID

链接:http://www.securityfocus.com/bid/106548

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多