漏洞信息详情

OEcms 跨站脚本漏洞

漏洞简介

OEcms是一套企业内容管理系统(CMS)。

OEcms 3.1版本中的info.php文件的‘mod’参数存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.phpcoo.com

参考网址

来源:cxsecurity.com

链接:https://cxsecurity.com/issue/WLB-2018060092

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多