漏洞信息详情

多款F5产品安全漏洞

漏洞简介

F5 BIG-IP LTM等都是美国F5公司的产品。F5 BIG-IP LTM是一款本地流量管理器;BIG-IP AAM是一款应用程序加速管理器。

多款F5产品中存在安全漏洞。攻击者可利用该漏洞造成拒绝服务。以下产品和版本受到影响:F5 BIG-IP LTM 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP AAM 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP AFM 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP APM 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP ASM 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP Link Controller 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP PEM 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本;BIG-IP WebSafe 13.0.0版本,12.0.0版本至12.1.3.1版本,11.6.1版本至11.6.2版本,11.5.1版本至11.5.5版本。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://support.f5.com/csp/article/K55225440

参考网址

来源:support.f5.com

链接:https://support.f5.com/csp/article/K55225440

漏洞信息快速查询

相关漏洞

更多