漏洞信息详情

Tenable Appliance 跨站脚本漏洞

漏洞简介

Tenable Appliance是美国Tenable Network Security公司的一款浏览器管理应用程序,它能够承载包括Nessus在内的各种Tenable应用程序。

Tenable Appliance 4.6.1及之前版本中存在跨站脚本漏洞。远程攻击者可通过发送特制的请求利用该漏洞执行任意的JavaScript代码。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.tenable.com/security/tns-2018-02

参考网址

来源:CONFIRM

链接:https://www.tenable.com/security/tns-2018-02

受影响实体

漏洞信息快速查询

相关漏洞

更多