漏洞信息详情

PHP Scripts Mall Select Your College Script SQL注入漏洞

漏洞简介

PHP Scripts Mall Select Your College Script是印度PHP Scripts Mall公司的一套基于PHP的高等学校分类搜索脚本。

PHP Scripts Mall Select Your College Script 2.0.2版本中存在SQL注入漏洞。远程攻击者可借助Login参数利用该漏洞执行SQL命令。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.phpscriptsmall.com/product/select-your-college-script/

参考网址

来源:EXPLOIT-DB

链接:https://www.exploit-db.com/exploits/44014

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多