漏洞信息详情

PostgreSQL 安全漏洞

漏洞简介

PostgreSQL是PostgreSQL开发组所研发的一套自由的对象关系型数据库管理系统。该系统支持大部分SQL标准并且提供了许多其他特性,例如外键、触发器、视图等。

PostgreSQL中存在内存损坏漏洞。远程攻击者可利用该漏洞造成拒绝服务或获取敏感信息。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.postgresql.org/

参考网址

来源:BID

链接:http://www.securityfocus.com/bid/101781

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多