漏洞信息详情

D-Link DWR-933 跨站脚本漏洞

漏洞简介

D-Link DWR-933是友讯(D-Link)公司的一款便携式无线路由器。

D-Link DWR-933 1.00(WW)B17版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.dlink.com

参考网址

来源:MISC

链接:https://gist.github.com/shiham101/d8f98d4ce302c12576f39af2ad2448ca

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多