漏洞信息详情

WordPress 安全漏洞

漏洞简介

WordPress是WordPress软件基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。

WordPress 4.8.2及之前的版本中存在安全漏洞。远程攻击者可利用该漏洞实施跨站Flash攻击。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://wordpress.org/

参考网址

来源:MISC

链接:https://opnsec.com/2017/10/cve-2016-9263-unpatched-xsf-vulnerability-in-wordpress/

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多