漏洞名称: Drupal 安全漏洞
CNNVD编号: CNNVD-201703-715
发布时间: 2017-03-17
更新时间: 2017-03-17
危害等级: 中危  中危
漏洞类型: 资料不足
威胁类型: 远程
CVE编号: CVE-2017-6381

Drupal是Drupal社区所维护的一套用PHP语言开发的免费、开源的内容管理系统。

Drupal 8.2.2之前的版本中存在远程代码执行漏洞。远程攻击者可利用该漏洞执行代码。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://www.drupal.org/SA-2017-001

来源:www.drupal.org
链接:https://www.drupal.org/SA-2017-001

   
 

Drupal Drupal:8.1.1
Drupal Drupal:8.0.0: ...
Drupal Drupal:8.0.0: ...
Drupal Drupal:8.0.0: ...
Drupal Drupal:8.0.0: ...
Drupal Drupal:8.0.0: ...
Drupal Drupal:8.0.0: ...