漏洞名称: Adobe Flash Player 安全漏洞
CNNVD编号: CNNVD-201703-583
发布时间: 2017-03-15
更新时间: 2017-03-15
危害等级: 超危  超危
漏洞类型: 资料不足
威胁类型: 远程
CVE编号: CVE-2017-3001

Adobe Flash Player是美国奥多比(Adobe)公司的一款跨平台、基于浏览器的多媒体播放器产品。该产品支持跨屏幕和浏览器查看应用程序、内容和视频。

Adobe Flash Player中存在释放后重用漏洞。攻击者可利用该漏洞执行任意代码。以下版本受到影响:Adobe Flash Player for Windows、Macintosh和Linux 24.0.0.221及之前的版本;Adobe Flash Player for Google Chrome 24.0.0.221及之前的版本;Adobe Flash Player for Microsoft Edge和Internet Explorer 11 24.0.0.221及之前的版本。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://helpx.adobe.com/security/products/flash-player/apsb17-07.html

   
 

暂无数据