漏洞名称: Android Setup Wizard 安全漏洞
CNNVD编号: CNNVD-201703-245
发布时间: 2017-03-10
更新时间: 2017-03-10
危害等级: 中危  中危
漏洞类型: 资料不足
威胁类型: 远程
CVE编号: CVE-2017-0496

Android是美国谷歌(Google)公司和开放手持设备联盟(简称OHA)共同开发的一套以Linux为基础的开源操作系统。Setup Wizard是其中的一个安装向导组件。

Android中的Setup Wizard存在拒绝服务漏洞。攻击者可借助本地恶意的应用程序利用该漏洞暂时封锁受影响设备的访问权限。以下版本受到影响:Android 5.0.2,5.1.1,6.0,6.0.1版本。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://source.android.com/security/bulletin/2017-03-01.html

   
 

Google Android:5.0.1 ...
Google Android:5.1.0 ...
Google Android:5.1.1 ...
Google Android:5.1
Google Android:5.0.2 ...
Google Android:5.0
Google Android:6.0