漏洞名称: Drupal 安全漏洞
CNNVD编号: CNNVD-201703-202
发布时间: 2017-03-08
更新时间: 2017-03-17
危害等级: 中危  中危
漏洞类型: 资料不足
威胁类型: 远程
CVE编号: CVE-2017-6377

Drupal是Drupal社区所维护的一套用PHP语言开发的免费、开源的内容管理系统。

Drupal 8.2.7之前的8.2.x版本中存在安全漏洞,该漏洞源于编辑器没有正确的检测附加文件的访问权限。攻击者可利用该漏洞绕过访问权限。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://www.drupal.org/SA-2017-001

来源:www.drupal.org
链接:https://www.drupal.org/SA-2017-001

   
 

暂无数据

Drupal Drupal:8.2.0
Drupal Drupal:8.2.0: ...
Drupal Drupal:8.2.0: ...
Drupal Drupal:8.2.0: ...
Drupal Drupal:8.2.0: ...
Drupal Drupal:8.2.0: ...
Drupal Drupal:8.2.1