漏洞名称: phpMyAdmin 输入验证漏洞
CNNVD编号: CNNVD-201612-241
发布时间: 2016-12-12
更新时间: 2016-12-14
危害等级: 中危  中危
漏洞类型: 输入验证
威胁类型: 远程
CVE编号: CVE-2016-9863

phpMyAdmin是phpMyAdmin团队开发的一套免费的、基于Web的MySQL数据库管理工具。该工具能够创建和删除数据库,创建、删除、修改数据库表,执行SQL脚本命令等。

phpMyAdmin 4.6.5之前的4.6.x版本中存在安全漏洞。攻击者可向表格配分函数发送大量请求利用该漏洞造成拒绝服务。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://www.phpmyadmin.net/security/PMASA-2016-68

来源:www.phpmyadmin.net
链接:https://www.phpmyadmin.net/security/PMASA-2016-68

   
 

Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...