漏洞名称: phpMyAdmin 安全漏洞
CNNVD编号: CNNVD-201612-191
发布时间: 2016-12-08
更新时间: 2016-12-08
危害等级: 中危  中危
漏洞类型: 其他
威胁类型: 远程
CVE编号: CVE-2016-9850
漏洞来源: Emanuel Bronshtein

phpMyAdmin中存在安全漏洞,该漏洞源于程序的执行时间不恒定。攻击者可利用该漏洞造成用户名检测和匹配错误。以下版本受到影响:phpMyAdmin 4.6.4之前的4.6.x版本,4.4.15.8之前的4.4.x版本,4.0.10.17之前的4.0.x版本。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://www.phpmyadmin.net/security/PMASA-2016-61

   
 

Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...