漏洞名称: phpMyAdmin 安全漏洞
CNNVD编号: CNNVD-201612-189
发布时间: 2016-12-08
更新时间: 2016-12-08
危害等级: 中危  中危
漏洞类型: 其他
威胁类型: 远程
CVE编号: CVE-2016-9851
漏洞来源: Emanuel Bronshtein @e3amn2l.

phpMyAdmin 4.6.5之前的4.6.x版本和4.4.15.9之前的4.4.x版本中存在安全漏洞。攻击者可借助特制的请求参数值利用该漏洞绕过退出超时。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://www.phpmyadmin.net/security/PMASA-2016-62

   
 

Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...
Phpmyadmin Phpmyadmi ...