漏洞名称: Libav 拒绝服务漏洞
CNNVD编号: CNNVD-201612-176
发布时间: 2016-12-08
更新时间: 2016-12-08
危害等级: 中危  中危
漏洞类型: 缓冲区溢出
威胁类型: 远程
CVE编号: CVE-2016-9823
漏洞来源: Agostino Sarubbo of Gentoo.

libav 11.8版本中的libavcodec/x86/mpegvideo.c文件存在安全漏洞。远程攻击者可借助特制的文件利用该漏洞造成拒绝服务(崩溃)。

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:
        https://libav.org/

   
 

暂无数据

暂无数据