漏洞名称: Adobe Reader和Acrobat 安全漏洞
CNNVD编号: CNNVD-201611-215
发布时间: 2016-11-11
更新时间: 2016-11-11
危害等级: 超危  超危
漏洞类型: 缓冲区溢出
威胁类型: 远程
CVE编号: CVE-2016-4095

Adobe Reader等都是美国奥多比(Adobe)公司的产品。Adobe Reader是一款免费的PDF文件阅读器;Acrobat是一款PDF文件编辑和转换工具;Acrobat Reader DC是一套用于查看、打印和批注PDF的工具。Classic和Continuous是Acrobat Reader DC产品下载中心所提供的两种更新机制。

Adobe Reader和Acrobat中存在安全漏洞。攻击者可利用该漏洞执行任意代码或造成拒绝服务(内存损坏)。基于Windows和OS系统的以下版本受到影响:Adobe Reader and Acrobat 11.0.18之前的版本,Acrobat and Acrobat Reader DC Classic 15.006.30243之前的版本,Acrobat and Acrobat Reader DC Continuous 15.020.20039之前的版本。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://helpx.adobe.com/security/products/acrobat/apsb16-33.html

   
 

Adobe Acrobat_reader ...
Adobe Acrobat_dc:15. ...
Adobe Acrobat_reader ...
Adobe Acrobat_dc:15. ...
Adobe Acrobat:11.0.1 ...
Adobe Reader:11.0.17 ...