漏洞名称: Adobe Flash Player 释放后重用漏洞
CNNVD编号: CNNVD-201611-133
发布时间: 2016-11-09
更新时间: 2016-11-09
危害等级: 超危  超危
漏洞类型: 其他
威胁类型: 远程
CVE编号: CVE-2016-7864

Adobe Flash Player是美国奥多比(Adobe)公司的一款跨平台、基于浏览器的多媒体播放器产品。该产品支持跨屏幕和浏览器查看应用程序、内容和视频。

Adobe Flash Player 23.0.0.205及之前的版本和11.2.202.643及之前的版本中存在释放后重用漏洞。攻击者可利用该漏洞执行任意代码。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://helpx.adobe.com/security/products/flash-player/apsb16-37.html

   
 

Adobe Flash_player_f ...
Adobe Flash_player:2 ...
Adobe Flash_player:2 ...
Adobe Flash_player:2 ...
Adobe Flash_player:2 ...