漏洞名称: MCabber 安全漏洞
CNNVD编号: CNNVD-201612-417
发布时间: 2016-12-14
更新时间: 2016-12-15
危害等级:  
漏洞类型: 资料不足
威胁类型: 远程
CVE编号: CVE-2016-9928
漏洞来源: Sam Whited

mcabber是一款XMPP(Jabber)控制台客户端。

MCabber 1.0.3及之前的版本中存在安全漏洞。攻击者可利用该漏洞实施中间人攻击,冒充可信的服务器。

目前厂商已经发布了升级补丁以修复此安全问题,详情请关注厂商主页:
        https://mcabber.com/

   
 

暂无数据