漏洞名称: Adobe Flash Player 远程代码执行漏洞
CNNVD编号: CNNVD-201610-760
发布时间: 2016-10-27
更新时间: 2016-11-02
危害等级: 超危  超危
漏洞类型: 其他
威胁类型: 远程
CVE编号: CVE-2016-7855
漏洞来源: Neel Mehta and Billy Leonard from Google's Threat Analysis Group.

Adobe Flash Player是美国奥多比(Adobe)公司的一款跨平台、基于浏览器的多媒体播放器产品。该产品支持跨屏幕和浏览器查看应用程序、内容和视频。

Adobe Flash Player中存在远程代码执行漏洞。攻击者可利用该漏洞控制受影响的系统。以下产品和版本受到影响:基于Windows和Macintosh平台上的Adobe Flash Player Desktop Runtime 23.0.0.185及之前的版本,基于Windows、Macintosh、Linux和Chrome OS平台上的Adobe Flash Player for Google Chrome 23.0.0.185及之前的版本,基于Windows 10和8.1平台上的Adobe Flash Player for Microsoft Edge和Internet Explorer 11 23.0.0.185及之前的版本,Adobe Flash Player for Linux 11.2.202.637及之前的版本。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://helpx.adobe.com/security/products/flash-player/apsb16-36.html

   
 

Adobe Flash_player:2 ...
Adobe Flash_player:1 ...
Adobe Flash_player:2 ...
Adobe Flash_player:2 ...
Adobe Flash_player:2 ...